Mein neues Projekt – ein Bus(schen)
Ein unstillbarer Wunsch wieder einen eigenen Bus zu besitzen hat mich wochenlang mit der Suche nach Suzuki Carry, Daihatsu HiJet und Subaru Libero beschäftigt. Die Angebote direkt vor der Tür sind sehr bescheiden und meine Preisvorstellungen eher utopisch.

Fündig wurde ich dann spontan bei der bewusst eingekauften Baustelle – Rost, verschlissener und schlecht laufender Motor, Rost, extrem hoher Ölverbrauch und letzendlich viel Rost – ABER TüV, angemeldet und bedingt fahrbereit!

SUBARU LIBERO Baujahr 1994, 176.000km, Typ E12 FA mit Einspritzer, 1200cm, 3 Zylinder

Ca. 400 km „Testfahrt“ haben einen Ölverbrauch von ca. 1l Pro 100km errechnen lassen, 3 mal ging die Lampe an – Handlungsbedarf!

Als Saisonfahrzeug (Sommer – 4WD mit neuen Winterreifen) hab ich den Bus Anfang November begonnen zu beschrauben – Ziel Nummer 1, der Ölverbrauch!

1 Schritt – Ich will die Kolben sehen (Ölverbrauch)

Tagebuch 1

Bus im Hof eingeparkt, Motorklappe abgeschraubt
Bus hinten aufgebockt (Wagenheber unter Motorträger), Öl abgelassen (weniger als 2l), Auspuff demontiert – größere Aktion, Hitzeschutzbleche stark durchgemoddert und Schrauben verrostet, Auspuff ist hinten nochmals links unten am Querträger festgeschraubt. Ein bisschen Rost vom rechten, hinteren Kotflügel abgeklopft.
rechtes Rad runter um Plastikverkleidungen abzuschrauben (2 Blechschrauben abgerissen) viel Rost
Auspuffkrümmer abgebaut, 3 Schrauben vom Hitzeblech abgerissen, wurde schon daran rumgeschweisst, sehr verkorkst – nur Hitzeblech – Gewinde für Hitzeblech an Krümmer müssen aufgebohrt werden – Kühler gesucht, ist unter dem Beifahrer – Lambdasonde, blöde Steckverbindung

 

Kotflügel hinten rechts aufgeschnitten

img_2786

Querstrebe unten abgeschraubt, Ölwanne Schrauben gelockert soweit ich drangekommen bin -Achswelle ist im Weg
Achswelle (Limarad muss ab)  versucht, Halterung für Kurbelwelle/Lima angefangen
Achswelle, an der Welle Holzlatte angesetzt und mit leichten Hammerschlägen vom Getriebe gelöst, Achswelle hohl, Zapfen am Getriebe

img_2788 – Alle Schrauben an der Ölwanne entfernt, Akkuschrauber mit diversen Verlängerungen und Flexwelle

img_2790 – Lichtmaschine, hintere Verkleidung versperrt den Weg zu einer Schraube – Limapulley von KW abgebaut (Haltewerkzeug)

img_2792

Ölmessstab abmontiert, Zahnriemendeckel abgeschraubt, Unterteil gerissen, verrostete Schraube im Plastik – Zahnriemen runter, oberes Steuerrad (Spezialwerkzeug für Limarad modifiziert) ab

img_2795

Einspritzung abgebaut, viele Schläuche und versteckte Schrauben – Zylinderkopf ab, großer Kraftaufwand um Schrauben zu lösen
img_2810Kolben 1 ausgebaut, Ölwannenplatte muss ab – Kolben zerlegt, Ölabstreifring vermoddert
Kolben 1 gereinigt, entschmoddert, mit dem Dremel und einer Kupferbürste Kolben und Ölabstreifring bearbeitet.
Reinigung von Verteiler. erstaunlicher Fund 1 – Verteilerfinger hat sich verteilt

img_2826

Herrn Trölf den Zylinderkopf demonstriert und dabei den noch erstaunlicheren Fund 2 gemacht – Auslassventil im Zylinder 2 ist „undicht“

img_2825

Nun gut, neben dem recht hohen Ölverbrauch lief der Motor im Standgas auch etwas schlecht, aber mit dem aktuellen Funden bin ich erstaunt wie gut der trotzdem gelaufen ist!

Ölwanne versucht zu entrosten – „ich seh den Sternenhimmel“ – völlig marode, Ersatz oder viele Stunden flicken!

Jetzt erst mal Pause, zu kalt!