Beim Kauf ist meine erste und bislang einzige Honda Dax mit Bremsenreiniger als Startpilot angesprungen. Viel kann dann ja eigentlich nicht zu tun sein! Die Wiederinbetriebnahme hat dann aber doch etwas länger hingezogen…
Nach dem Reinigen von Tank und Vergaser berichtete ich über mangelnde Leistung.
Zudem klapperte es irgendwie von der Kupplungsseite.
Erster Blick: wie sieht das Kerzenbild aus. Das war nach Sichten der Planfläche am Zylinderkopf aber nicht mehr nötig: wie solche Kerben dort hin kommen kann ich mir nach wie vor nicht vorstellen. Auf der Suche nach dem Klappern fand ich ein defektes Lager der Halbautomatik und dabei noch einen ausgeschlagenen Kupplungskorb. Überall im Motor waren Ablagerungen eines sich auflösenden Steuerkettenspannrads. Als der Motor dann komplett draußen war kam zudem noch ein Riss im Rahmen zum Vorschein. Die fehlenden Kugeln leider nicht. Toll!

 

Der Motor wurde also mit Hilfe einer überragenden Anleitungen von Tobi aus dem Dax und Monkey Forum Stuttgart revidiert.
Erst mal auseinander rupfen:

 

Und dann wieder zusammenstecken. Einziger Hinweis, der bis dahin fehlte: Zahntal beim Steuerkettenritzel muss mit der Federscheibennut an der Kurbelwelle fluchten.

 

Zwischendurch dann Urlaub in Taiwan und mangelnde Lust.

 

Aber ich schweif(t)e ab.
Irgendwann gings dann doch weiter:

 

Während ca. 50km Einfahren wurden weitere (neue Fehlerquellen) beseitigt.
Tacho fällt nicht mehr sporadisch aus, nachdem Welle und Anschluss am Tacho gereinigt und geschmiert wurden.
Vermutlich durch auf dem Motorblock aufliegende Benzinleitungen hat der Sprit in der Schwimmerkammer gekocht, was zum Absterben des Motors geführt hat. Jedenfalls ist das Problem mit anderer Verlegung nicht mehr aufgetreten.
Und nachdem ich die Schwinge festgeschraubt habe, ist auch geradeausfahren nicht mehr so kibbeling.

km: 26500
Ich glaube, wir werden Freunde!

———————————

14.06.2015: Nachtrag

Ventilspiel Auslass von 0,05mm (Betriebsanleitung ST50G) auf 0,07mm vergrößert. Dampfblasen im Vergaser waren wohl doch nicht die Ursache für das Motorabsterben bei heißem Motor.

Tachomitnehmer genauer angeschaut: War verbogen (bestimmt vom Vorbesitzer…..)